Elder Scrolls 5: Skyrim
  

Elder Scrolls 5: Skyrim "Skyrim Script Extender (SKSE) 1.7.3 ВЕРСИЯ"

Описание и инструкции

Обновлено до v1.7.3
 
Расширитель скриптов Скайрима.
 

Закиньте в папку с игрой и запустите!

Требуется последний патч для Скайрима! Не ниже 1.9.32.0!

Нравится7
Комментарии (4)
Rumpel Shtilzchen #
5
а что в ньом нового а ?
что изменилось ?
DirtyLol #
4
Rumpel Shtilzchen
ничего...это вроде послед.версия, и ей уже несколько лет.
Rumpel Shtilzchen #
4
DirtyLol
спасиб а то у меня вродь и версия последняя и тут ступор ставить или нет хз .
тепер всьо ясно .
Малави #
5
Изменений практически некаких
B
i
u
Спойлер