Cyberpunk 2077

8.1
()

Cyberpunk 2077 "Нет требования уровня у предметов v1.0"

С этим модом вы сможете экипировать оружие и одежду с требованием более высокого уровня, чем у вас.

Установка

  • Установите/обновите Cyber Engine Tweaks (минимально необходимая версия для мода: 1.16.1)
  • Скачайте архив с модом, извлеките папку bin и поместите её в корневую папку игры
  • Установка завершена

Автор мода: PavulonTwist

Геймплей
1
Источник  
ЕЩЁ ПО ТЕМЕ
Ваш комментарий
Комментарии: 2

Не работает, либо не работает с уже имеющимися сейвами и пройденным прогрессом.
Либо не хватает инструкции к Cyber Engine Tweaks чтобы его запустить, но скорее всего он просто не работает с сейвами)

0

Что за дети лепят подобные моды?

-11