Euro Truck Simulator 2
подробнее об игре и системные требования
  
НАВИГАЦИЯ ИГРЫ

Euro Truck Simulator 2 "Пак легкового траффика v1.4.1"

Имя файлаai_traffic_pack_by_jazzycat_v1.4.7z
Размер59.64 Мб
Добавилlosevo58
Дата добавления
Скачиваний645
Комментариев19
Понравилось13
Описание и инструкции

Пак легкового траффика v1.4.1 / AI Traffic Pack v1.4.1

13.07.2014 Пак легкового траффика обновлен до версии 1.4.1
AI Traffic Pack updated to version 1.4.1

Пак добавляет в траффик 47 новых машин:

Hammer H2, Cadillac Escalade, Chevrolet Avalanche, Express G5500, BMW E36, X5, X6M, Citroen C6, C8, Alfa Romeo 159, Brera, Mito, Renault Kangoo, Master, Master Cargo, Dodge Grand Caravan, Bentley Arnage T, Ford Scorpio, Harley Davidson, Audi Q7, RS5, RS6 Avant, Mercedes-Benz C63(W204), 200te(W124), S600(W220), ML63, Vito, Sprinter(903), Sprinter(906) 211, 311 Passenger and Cargo, Subaru Legacy, Volvo 850, Chrysler 300C, Saab 9-5, Peugeot 308, Lexus IS350, Dacia Logan, Opel Vectra C, Toyota Corolla, Yaris, VW Touareg, Jeep Grand Cherokee, Porsche Cayenne, Fiat Ducato Camper and Van, Limousine.
Также в паке: дефолтные Temsa Opalin и Ford Transit со скинами, 3D логотипы от Srele.

Модели других авторов:

Dacia Logan (Srele), Renault Kangoo и MB Vito (Alexx_Os, SNAIL_KILLA), Alfa Romeo Brera, Mito, Audi Q7, RS5, RS6 Avant, MB ML63, VW Touareg(Serj999).

Для версии 1.9.22 и выше.

Ничего не заменяет, работает на любых картах.
Совместим со всеми паками от Jazzycat.

Pack adds in traffic 47 new AI cars: Hammer H2, Cadillac Escalade, Chevrolet Avalanche, Express G5500, BMW E36, X5, X6M, Citroen C6, C8, Alfa Romeo 159, Brera, Mito, Renault Kangoo, Master, Master Cargo, Dodge Grand Caravan, Bentley Arnage T, Ford Scorpio, Harley Davidson, Audi Q7, RS5, RS6 Avant, Mercedes-Benz C63(W204), 200te(W124), S600(W220), ML63, Vito, Sprinter(903), Sprinter(906) 211, 311 Passenger and Cargo, Subaru Legacy, Volvo 850, Chrysler 300C, Saab 9-5, Peugeot 308, Lexus IS350, Dacia Logan, Opel Vectra C, Toyota Corolla, Yaris, VW Touareg, Jeep Grand Cherokee, Porsche Cayenne, Fiat Ducato Camper and Van, Limousine.
Included painted default Opalin and Ford Transit, 3D logos by Srele.
Models of other authors: Dacia Logan (Srele), Renault Kangoo, MB Vito (Alexx_Os, SNAIL_KILLA), Alfa Romeo Brera, Mito, Audi Q7, RS5, RS6 Avant, MB ML63, VW Touareg(Serj999).
For version 1.9.22 or higher.
All standalone, works on any maps.
Compatible with all my packs.



Нравится 13
Комментарии (19)
  • 3
    Driver123RUS
    losevo58 а 1,4 пак где???
  • 3
    Otoko
    как быть, тот удалить а этот ставить или в дополнение?
  • 3
    Driver123RUS
    Otoko
    если версия 1,11 то пак 1,4 менять не надо, в этом паке исправлено что на версиях 1,10 не вылетало с игры
  • 3
    losevo58
    Driver123RUS
    Модератор не залил. К Агенту претензии.
  • 2
    losevo58
    Otoko
    Старый отключить и удалить, а этот поставить и подключить.
  • 2
    Driver123RUS
    losevo58
    Jazzycat 1,4 пак ссылку удалил
  • 3
    losevo58
    Driver123RUS
    Кто удалил? И чью ссылку.
  • 4
    Otoko
    losevo58
    спасибо!
  • 0
    анатолий7469
    у меня по чему то на карте марио вылит идет! и вверх и в низ ставил все равно ,
  • 0
    анатолий7469
    начал профиль с начало, на трафик легковой 1.4. не хочет работать ,ставлю 1.3 версию все работает!))))))
  • 2
    HAN17097
    Скачивал с другого сайта - ВЫЛЕТ на трёх картах, на Марио, на TSM и на Promods вернул обратно 1,3 - всё работает
  • 1
    losevo58
    HAN17097
    А не могут быть вылеты из за того, что перескочили через версию - 1.4.
    Вроде правильно будет заменять на последующую: 1.3 - 1.4 - 1.4.1

    В случае чего версия - 1.4 у меня есть.
  • 1
    HAN17097
    losevo58
    Так я 1,4 и ставил
  • 1
    анатолий7469
    там тема такая как я понял я тоже скачивал с другого сайта! он сделал на две версии на 1.10 и на 1.11 они не одинаковые! этот пакет 1.4.1 легковой! только вот этот кто проверял на 1.10.1.18 ???
  • 2
    анатолий7469
    " Jazzycat" С этими переходами между версиями уже крыша едет. В 1.11 ввели новые параметры для траффика, а обратную совместимость для прошлых версий не сделали, лентяи (
    Держать в голове все изменения, где что на что влияет и в какой версии уже никакого мозга не хватает (
  • 1
    HAN17097
    Скачал с этого сайта - всё пошло нормально, только в шапке написано что 1.4.1 а архив 1.4
  • 2
    losevo58
    HAN17097
    Эта версия, что в шапке темы не 1.4, а 1.4.1 и загружена сюда с официального источника. А вам, попалось неизвестно что.
    Скачивайте моды, только с нашего Форума и доверенных ресурсов и будет нормально всё работать.
  • 1
    анатолий7469
    работает!
  • 2
    medsuk
    Очень круто!!!
B
i
u
Спойлер

Вы уверены что хотите удалить этот комментарий?