Skyrim SE "необходимые плагины для модов"

©

Большинство необходимых плагинов для корректной работы других модов (в том числе брони, оружия и прочего). Без них моды либо не будут отображаться, либо игра вообще не запустится. Необходимые плагины указаны в требованиях к модификациям (в том числе в модах на этом сайте).

Пример:

Установка:
Через NNM или вручную - скопировать содержимое архива в папку "Data"

Интерфейс Исправление ошибок Утилиты Оптимизация
3
об авторе
Пользователь пока ничего не написал о себе.
ЕЩЁ ПО ТЕМЕ Microsoft объявила о покупке Bethesda Лошади Кружка
Ваш комментарий
Комментарии: 6

Ну, для тех кто первый раз играет в Скайрим, самое то!

2
Дядя Малави

необходимые плагины для модов Думаю и так все знают необходимые плагины))

1
DarkLilli1

Спасибо большое, а то с этими версиями обновлений запутаться можно, у меня SE последней версии в стим и эти racemenu и т.д. показывали что не подходят для этой версии, а это помогло реально.

1
DarkLilli1

Побольше бы таких тем где всё в одно объединено с последними актуальными версиями, чтобы не искать по 2-3 часа подходящие.

1
Club.

Спасибо думаю подойдет)

0
AndreyDekk7

Спасибо, не все знал

0